<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <title>Reminiscing · Taddle Creek</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="format-detection" content="telephone=no">
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css" rel="stylesheet">

  <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/plugins/mailchimp//css/flick/flick.css?ver=4.8.1">
<link rel="stylesheet" href="/?mcsf_action=main_css&#038;ver=4.8.1">
<!--[if IE]>
<link rel="stylesheet" href="/plugins/mailchimp/css/ie.css?ver=4.8.1">
<![endif]-->
<link rel="stylesheet" href="/assets/css/bootstrap.css">
<link rel="stylesheet" href="/assets/css/app.css">
<link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.css">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://www.taddlecreekmag.com/assets/js/vendor/jquery-1.10.2.min.js"><\/script>')</script>
<script type='text/javascript' src='/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.taddlecreekmag.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='/plugins/mailchimp//js/datepicker.js?ver=4.8.1'></script>
<script type='text/javascript' src='/assets/js/vendor/modernizr-2.6.2.min.js'></script>
<link rel='https://api.w.org/' href='http://www.taddlecreekmag.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.taddlecreekmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.taddlecreekmag.com%2Freminiscing" />
<link rel="alternate" type="text/xml+oembed" href="http://www.taddlecreekmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.taddlecreekmag.com%2Freminiscing&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="http://www.taddlecreekmag.com/feed/podcast" />

	<link rel="canonical" href="http://www.taddlecreekmag.com/reminiscing">
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-42969778-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

  <link rel="alternate" type="application/rss+xml" title="Taddle Creek Feed" href="http://www.taddlecreekmag.com/feed/">
  <!-- <script type="text/javascript" src="//use.typekit.net/owo2npn.js"></script>  -->
  <script src="https://use.typekit.net/jwf5wuu.js"></script>
  <script type="text/javascript">try{Typekit.load();}catch(e){}</script>
  <!-- FACEBOOK SHARING -->
  
    <!-- if page is content page -->

  <meta name="twitter:card" content="summary" />
  <meta name="twitter:site" content="@taddlecreek" />
  <meta name="twitter:title" content="Reminiscing" />
  <meta name="twitter:description" content="The wagon’s wheels lift over the ruts as the horses’ tails swing gracefully on their backside. Their occasional stench blows into the faces of my grandmother and grandfather. We are huddled in patchy quilts as the stars sprinkle the heavens &hellip; Continued" />

  <meta property="og:url" content="http://www.taddlecreekmag.com/reminiscing"/>
  <meta property="og:title" content="Reminiscing" />
  <meta property="og:description" content="The wagon’s wheels lift over the ruts as the horses’ tails swing gracefully on their backside. Their occasional stench blows into the faces of my grandmother and grandfather. We are huddled in patchy quilts as the stars sprinkle the heavens &hellip; Continued" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="/assets/img/bathtub.jpg?first" />
  <meta name="twitter:image" content="/assets/img/parked.jpg?first" />

  </head>
<body class="post-template-default single single-post postid-10146 single-format-standard has-dashicons reminiscing">

  <!--[if lt IE 7]><div class="alert">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div><![endif]-->

  <div class="navbar navbar-inverse navbar-fixed-top role="navigation">
      <div style="width: 100%; margin: auto;" id="logo">
	<a href="/"><img src="/assets/img/flag.png"></a>
      </div>
      <div class="container">
        <div class="navbar-header">
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <div id="search" class="navbar-toggle">
          <div class="search-icon"><a href="/search">Search</a></div>
          </div>
          <a class="navbar-brand" href="http://www.taddlecreekmag.com/">Taddle Creek</a>
        </div>
        <div class="collapse navbar-collapse">
          <ul id="menu-left" class="nav navbar-nav mainmenu"><li class="menu-fiction"><a href="http://www.taddlecreekmag.com/category/fiction">Fiction</a></li>
<li class="current-post-ancestor active current-post-parent menu-poems"><a href="http://www.taddlecreekmag.com/category/poems">Poems</a></li>
<li class="menu-comix"><a href="http://www.taddlecreekmag.com/category/comix">Comix</a></li>
<li class="menu-profiles"><a href="http://www.taddlecreekmag.com/category/profiles">Profiles</a></li>
<li class="menu-features"><a href="/category/features/efghi">Features</a></li>
<li class="menu-gallery"><a href="http://www.taddlecreekmag.com/category/galleries">Gallery</a></li>
</ul>          <ul id="menu-right" class="nav navbar-nav navbar-right socialmenu"><li class="menu-facebook"><a href="http://facebook.com/taddlecreek">Facebook</a></li>
<li class="menu-twitter"><a href="http://twitter.com/taddlecreek">Twitter</a></li>
<li class="menu-instagram"><a href="http://instagram.com/taddlecreek">Instagram</a></li>
<li class="menu-itunes"><a href="https://itunes.apple.com/ca/podcast/the-taddle-creek-podcast/id1035451900?mt=2">iTunes</a></li>
<li class="menu-youtube"><a href="http://www.youtube.com/taddlecreek">Youtube</a></li>
<li class="menu-subscribe"><a href="http://www.taddlecreekmag.com/subscribe">Subscribe</a></li>
<li class="menu-search"><a href="/search">Search</a></li>
</ul>        </div><!--/.nav-collapse -->
        <form role="search" method="get" class="search-form-top" action="/" style="display: none;">
          <input type="search" value="" name="s" class="search-field form-control" placeholder="Search Taddle Creek">
        </form>
      </div>
    </div>

  <div class="wrap container" role="document">
    <div class="content row">
      <div class="main col-sm-12 col-lg-12" role="main">
        <article class="story post-10146 post type-post status-publish format-standard has-post-thumbnail hentry category-poems category-summer-2017 tag-aboriginal tag-canada tag-indigenous tag-louise-bernice-halfe tag-poem-2 tag-poetry tag-residential-school tag-saskatchewan">
<header>
<h3><a href="http://www.taddlecreekmag.com/category/poems"><p>The Poems</p>
</a></h3>
<h1 class="entry-title">Reminiscing</h1>
<detail></detail>
<h5 class="byline author vcard">
by 
	<a href="http://www.taddlecreekmag.com/author/louise-bernice-halfe" rel="author" class="fn">Louise Bernice Halfe</a> <a href="http://www.taddlecreekmag.com/author" rel="author" class="fn"></a></h5>
<!--time class="published" datetime="2017-05-29T20:57:44-04:00">May 29, 2017</time-->
<h5>
<p>From the <a href="http://www.taddlecreekmag.com/category/summer-2017">Summer, 2017</a>, issue&nbsp;</p>
<p>(No. 39)</p>
</h5>
</header>
<!-- in sharing -->
    <section class="sharing">
      <ul class="list-inline">
        <li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.taddlecreekmag.com%2Freminiscing" target="_blank">Like</a></li>
        <li class="twitter"><a href="https://twitter.com/share?text=Reminiscing%2C+by+Louise+Bernice+Halfe+via+%40TaddleCreek" target="_blank">Tweet</a></li>
        <li class="google-plus"><a href="https://plus.google.com/share?url=http://www.taddlecreekmag.com/reminiscing" target="_blank">Share</a></li>
        <li class="print"><a href="#" onClick="window.print();return false">Print</a></li>
        <li class="email"><a href="mailto:?subject=Check%20out%20this%20awesome%20story%20from%20Taddle%20Creek!&body=http%3A%2F%2Fwww.taddlecreekmag.com%2Freminiscing">E-mail</a></li>
      </ul>
    </section>
<section class="entry-content">
<p>The wagon’s wheels lift over the ruts as</p>
<p>the horses’ tails swing gracefully on their backside.</p>
<p>Their occasional stench blows into the faces</p>
<p>of my grandmother and grandfather.</p>
<p>We are huddled in patchy quilts</p>
<p>as the stars sprinkle the heavens</p>
<p>like fireflies.</p>
<p>It won’t be long before we arrive</p>
<p>at the camp.</p>
<p>I imagine the skeletal hands of my ancestors</p>
<p>caressing our hair as we watch the bats</p>
<p>in the clearness of this dark prairie sky.</p>
<p>The year is when the prairie dust stormed.</p>
<p>When my grandfolks couldn’t leave the reserve</p>
<p>without a permit to visit our neighbouring relatives.</p>
<p>There is no sound except the breathing horses.</p>
<p>We are all dressed in dark heavy clothes,</p>
<p>for we are fugitives in this land</p>
<p>we once roamed like buffalo.</p>
<p>The settlers are often scared,</p>
<p>as if our emaciated bodies could run across</p>
<p>their threshold, rob them of their stale bread.</p>
<p>We will find shelter in the thickness of the coulees,</p>
<p>munch on dry meat and pemmican,</p>
<p>huddle like rabbits in broad daylight.</p>
<p>We are the prairie</p>
<p>and the prairie is a tumbleweed inside us.</p></section>
<footer>
<section class="biography">
Louise Bernice Halfe, also known by her Cree name, Sky Dancer, lives in Saskatoon, and served as the Saskatchewan poet laureate for two years. She was raised on Saddle Lake Reserve and attended Blue Quills Indian Residential School. Her latest book is <em>Burning in this Midnight Dream.</em> <strong>Last updated summer, 2017.</strong><div class="more">
</div>
</section>
<section class="scanner clearfix">
		<div class="alignleft">Previous in this issue<br /><a href="http://www.taddlecreekmag.com/epiphanies" rel="prev">Epiphanies</a></div>
				<div class="alignright">Next in this issue<br /><a href="http://www.taddlecreekmag.com/strange-roots" rel="next">Strange Roots</a></div>
						</section>
		</footer>
				
  <section id="comments">
    <!-- <div class="alert">
      Comments are closed.    </div> -->
  </section><!-- /#comments -->

		</article>
		      </div><!-- /.main -->
            <aside class="sidebar col-sm-12 col-lg-12" role="complementary">
              </aside><!-- /.sidebar -->
          </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer class="content-info container" role="contentinfo">
  <div class="row">
    <div class="col-lg-12">
		<section class="widget text-2 widget_text col-sm-6 col-lg-6"><div class="widget-inner"><h3>Subscribe Here</h3>			<div class="textwidget"><a href="/subscribe"><img src="/assets/img/cover-fan-640x293.jpg" alt="Subscribe to Taddle Creek" width="640" height="293" class="alignnone size-medium wp-image-7619" />
<h4>Subscribe Here</h4>
<p>Yes! Tell me how I can get 4 great issues of <em>Taddle Creek</em> for only $18!</p></a></div>
		</div></section><section class="widget text-3 widget_text col-sm-6 col-lg-6"><div class="widget-inner"><h3>Get The Taddle Creek Newsletter</h3>			<div class="textwidget"><detail>Sign up for <em>Taddle Creek&rsquo;s</em> infrequent mailing list to be the first to find out about upcoming events, upcoming issues, and probably-already-happening on-line exclusives (the Web moves quickly). Come on, give <em>Taddle Creek</em> your E-mail address!</detail></div>
		</div></section><section class="widget mailchimpsf_widget-3 widget_mailchimpsf_widget col-sm-6 col-lg-6"><div class="widget-inner"><h3>Sign Up</h3>	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="cce6fdd196" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Sign Up" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div></section>    	<nav class="nav-footer" role="navigation">
			<ul id="menu-footer" class="nav navbar-nav"><li class="menu-about"><a href="http://www.taddlecreekmag.com/about">About</a></li>
<li class="menu-contact"><a href="http://www.taddlecreekmag.com/contact">Contact</a></li>
<li class="menu-contributors"><a href="http://www.taddlecreekmag.com/contributors">Contributors</a></li>
<li class="menu-events"><a href="http://www.taddlecreekmag.com/events">Events</a></li>
<li class="menu-subscribe"><a href="http://www.taddlecreekmag.com/subscribe">Subscribe</a></li>
<li class="menu-where-to-buy"><a href="http://www.taddlecreekmag.com/where-to-buy">Where to Buy</a></li>
<li class="menu-submit"><a href="http://www.taddlecreekmag.com/submit">Submit</a></li>
<li class="menu-rss"><a href="/feed">RSS</a></li>
<li class="menu-podcast"><a href="/podcast">Podcast</a></li>
<li class="menu-blog"><a href="http://www.taddlecreekmag.com/category/blog">Blog</a></li>
<li class="menu-magazine"><a href="http://www.taddlecreekmag.com/back-issues">Magazine</a></li>
<li class="menu-archive"><a href="#">Archive</a></li>
<li class="menu-ephemera"><a href="http://www.taddlecreekmag.com/category/ephemera">Ephemera</a></li>
<li class="menu-corrections"><a href="http://www.taddlecreekmag.com/the-corrections">Corrections</a></li>
<li class="menu-app"><a href="https://itunes.apple.com/us/app/taddle-creek/id1034156797">App</a></li>
<li class="menu-store"><a href="#">Store</a></li>
</ul>		</nav>
		<p class="copyright">&copy; 1997&ndash;2017 Vitalis Publishing.</p>
    </div>
  </div>
</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42969778-1', 'taddlecreekmag.com');
  ga('send', 'pageview');

</script>
<script src="/assets/js/jquery.loupe.min.js"></script>
<script>
if( !/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
jQuery('.magnifer').loupe({
  width: 200, // width of magnifier
  height: 150, // height of magnifier
  loupe: 'loupe' // css class for magnifier
});

jQuery('.category-comix.story img').loupe({
  width: 500, // width of magnifier
  height: 350, // height of magnifier
  loupe: 'loupe' // css class for magnifier
});
}
jQuery( '.search-icon a, .menu-search a' ).click(function( event ) {
  event.preventDefault();
  $('.search-form-top').fadeToggle();
});
$(window).scroll(function() {
  if ($(document).scrollTop() > 50) {
    $('.navbar').addClass('shrink');
  } else {
    $('.navbar').removeClass('shrink');
  }
});
</script>

<script type='text/javascript' src='/assets/js/plugins.js'></script>
<script type='text/javascript' src='/assets/js/main.js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

</body>
</html>
